NetApp SnapCenter Server CVE-2018-5482 Information Disclosure Vulnerability

Bugtraq ID: 107274
Class: Input Validation Error
CVE: CVE-2018-5482
Remote: Yes
Local: No
Published: Mar 04 2019 12:00AM
Updated: Mar 04 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: NetApp SnapCenter Server 1.0P1
NetApp SnapCenter Server 1.0
Not Vulnerable: NetApp SnapCenter Server 4.1


 

Privacy Statement
Copyright 2010, SecurityFocus