Gattaca Server 2003 Multiple Denial Of Service Vulnerabilities

It is reported that Gattaca Server 2003 contains multiple denial of service vulnerabilities.

These vulnerabilities allow a remote attacker to crash the application, denying service to legitimate users.

Version 1.1.10.0 is reported vulnerable. Prior versions may also contain these vulnerabilities as well.


 

Privacy Statement
Copyright 2010, SecurityFocus