Cisco Enterprise Chat and Email CVE-2019-1702 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 107314
Class: Input Validation Error
CVE: CVE-2019-1702
Remote: Yes
Local: No
Published: Mar 06 2019 12:00AM
Updated: Mar 06 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Enterprise Chat and Email 11.6(1)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus