Cisco Application Policy Infrastructure Controller Local Unauthorized Access Vulnerability

Bugtraq ID: 107317
Class: Input Validation Error
CVE: CVE-2019-1690
Remote: No
Local: Yes
Published: Mar 06 2019 12:00AM
Updated: Mar 06 2019 12:00AM
Credit: Costin Enache with DETACK GmbH
Vulnerable: Cisco Application Policy Infrastructure Controller (APIC) 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus