Cisco Nexus 9000 Series Switches CVE-2019-1618 Arbitrary Code Execution Vulnerability

Bugtraq ID: 107322
Class: Access Validation Error
CVE: CVE-2019-1618
Remote: No
Local: Yes
Published: Mar 06 2019 12:00AM
Updated: Mar 06 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco NX-OS 7.0(3)I7
Cisco NX-OS 7.0(3)I6
Cisco NX-OS 7.0(3)I5
Cisco NX-OS 7.0(3)I4
Cisco Nexus 9000 Series Switches 6.2(8)IA(0.2)
Not Vulnerable: Cisco NX-OS 7.0(3)I7(6)
Cisco Nexus 9000 Series Switches 9.2(1)
Cisco Nexus 9000 Series Switches 7.0(3)I7(5)


 

Privacy Statement
Copyright 2010, SecurityFocus