Cisco Nexus 9000 Series Switches CVE-2019-1618 Arbitrary Code Execution Vulnerability

Cisco NX-OS Software for Nexus 9000 Series Switches are prone to an arbitrary code-execution vulnerability.

A local attacker can exploit this issue to execute arbitrary code on the device.

This issue being tracked by Cisco Bug IDs CSCvh21898.


 

Privacy Statement
Copyright 2010, SecurityFocus