Cisco NX-OS Software CVE-2019-1610 Local Command Injection Vulnerability

Cisco NX-OS Software is prone to an local command-injection vulnerability.

An attacker may exploit this issue to inject and execute arbitrary commands with elevated privileges.; this may aid in further attacks.

This issue being tracked by Cisco Bug ID CSCvj61991.


 

Privacy Statement
Copyright 2010, SecurityFocus