Multiple SAP Products CVE-2019-0276 Remote Authorization Bypass Vulnerability

Multiple SAP Products are prone to an unspecified authorization-bypass vulnerability.

Attackers can exploit this issue to gain unauthorized access and obtain sensitive information. This may aid in further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus