SAP NetWeaver Java AS CVE-2019-0275 Cross Site Scripting Vulnerability

Bugtraq ID: 107362
Class: Input Validation Error
CVE: CVE-2019-0275
Remote: Yes
Local: No
Published: Mar 12 2019 12:00AM
Updated: Mar 12 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP NetWeaver JAVA AS 7.50
SAP NetWeaver JAVA AS 7.40
SAP NetWeaver JAVA AS 7.31
SAP NetWeaver JAVA AS 7.30
SAP NetWeaver JAVA AS 7.20
SAP NetWeaver JAVA AS 7.11
SAP NetWeaver JAVA AS 7.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus