Joomla! Core CVE-2019-9713 Unauthorized Access Vulnerability

Bugtraq ID: 107372
Class: Access Validation Error
CVE: CVE-2019-9713
Remote: Yes
Local: No
Published: Mar 12 2019 12:00AM
Updated: Mar 12 2019 12:00AM
Credit: Sven Hurt, Benjamin Trenkle
Vulnerable: Joomla Joomla! 3.9.3
Joomla Joomla! 3.9.2
Joomla Joomla! 3.9.1
Joomla Joomla! 3.9
Joomla Joomla! 3.8.13
Joomla Joomla! 3.8.12
Joomla Joomla! 3.8.11
Joomla Joomla! 3.8.10
Joomla Joomla! 3.8.9
Joomla Joomla! 3.8.8
Joomla Joomla! 3.8.7
Joomla Joomla! 3.8.6
Joomla Joomla! 3.8.5
Joomla Joomla! 3.8.4
Joomla Joomla! 3.8.3
Joomla Joomla! 3.8.2
Joomla Joomla! 3.8.1
Joomla Joomla! 3.8.0
Not Vulnerable: Joomla Joomla! 3.9.4


 

Privacy Statement
Copyright 2010, SecurityFocus