FFmpeg CVE-2019-9721 Denial of Service Vulnerability

Bugtraq ID: 107384
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2019-9721
Remote: Yes
Local: No
Published: Mar 12 2019 12:00AM
Updated: Mar 12 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: FFmpeg FFmpeg 4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus