Cisco NX-OS CVE-2019-1601 Unauthorized File Access Vulnerability

Cisco NX-OS is prone to an unauthorized file-access vulnerability.

A local attacker can exploit this issue to access and modify sensitive information of the file system.

This issue being tracked by Cisco Bug IDs CSCvi42317, CSCvi42331, CSCvi96476, CSCvi96478, CSCvi96486.


 

Privacy Statement
Copyright 2010, SecurityFocus