Veritas NetBackup Appliance Multiple Information Disclosure Vulnerabilities

Bugtraq ID: 107567
Class: Origin Validation Error
CVE: CVE-2019-9867
CVE-2019-9868
Remote: Yes
Local: No
Published: Mar 18 2019 12:00AM
Updated: Mar 18 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Veritas NetBackup Appliance 3.1.2
Veritas NetBackup Appliance 3.1.1
Veritas NetBackup Appliance 2.7.3
Veritas NetBackup Appliance 3.1
Veritas NetBackup Appliance 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus