McAfee Network Security Manager CVE-2019-3606 Local Information Disclosure Vulnerability

Bugtraq ID: 107613
Class: Design Error
CVE: CVE-2019-3606
Remote: No
Local: Yes
Published: Mar 20 2019 12:00AM
Updated: Mar 20 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: McAfee Network Security Manager 8.1.7 3
McAfee Network Security Manager 8.1.7 2
McAfee Network Security Manager 8.0
McAfee Network Security Manager 7.5.5 9
McAfee Network Security Manager 7.5.5 8
McAfee Network Security Manager 7.1.15 7
McAfee Network Security Manager 7.1.15 6
McAfee Network Security Manager 7.1.5 15
McAfee Network Security Manager 7.1.5 14
McAfee Network Security Manager 7.1.5 10
McAfee Network Security Manager 6.1.15 39
McAfee Network Security Manager 6.1.15 38
McAfee Network Security Manager 5.1.11 .8.1
McAfee Network Security Manager 5.1.11 .6
McAfee Network Security Manager 5.1.7 .7
McAfee Network Security Manager 8.6.18.10
McAfee Network Security Manager 8.2.7.71.1
Not Vulnerable: McAfee Network Security Manager 9.2.7.31
McAfee Network Security Manager 9.1.7.75.2


 

Privacy Statement
Copyright 2010, SecurityFocus