Apache HTTP Server CVE-2019-0197 Denial of Service Vulnerability

Bugtraq ID: 107665
Class: Design Error
CVE: CVE-2019-0197
Remote: Yes
Local: No
Published: Apr 01 2019 12:00AM
Updated: Apr 01 2019 12:00AM
Credit: Stefan Eissing
Vulnerable: Apache Apache 2.4.38
Apache Apache 2.4.37
Apache Apache 2.4.35
Apache Apache 2.4.34
Not Vulnerable: Apache Apache 2.4.39


 

Privacy Statement
Copyright 2010, SecurityFocus