CentOS Web Panel CVE-2019-10261 Multiple HTML Injection Vulnerabilities

Bugtraq ID: 107769
Class: Input Validation Error
CVE: CVE-2019-10261
Remote: Yes
Local: No
Published: Apr 03 2019 12:00AM
Updated: Apr 03 2019 12:00AM
Credit: DKM
Vulnerable: Control Web Panel CentOS Web Panel 0.9.8.789
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus