WordPress Wordfence Plugin Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 107804
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 09 2019 12:00AM
Updated: Apr 09 2019 12:00AM
Credit: Anthony Yalcin
Vulnerable: WordPress WordPress 0
DEFIANT Wordfence 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus