Fortinet FortiSandbox CVE-2018-1356 Cross Site Scripting Vulnerability

Bugtraq ID: 107838
Class: Input Validation Error
CVE: CVE-2018-1356
Remote: Yes
Local: No
Published: Apr 03 2019 12:00AM
Updated: Apr 03 2019 12:00AM
Credit: Yasar Calay, Beyaz Bilgisayar Danmanlk, Hizmetleri Ltd.ti.
Vulnerable: Fortinet FortiSandbox 2.5.2
Fortinet FortiSandbox 2.5.1
Fortinet FortiSandbox 2.5
Fortinet FortiSandbox 2.4.1
Fortinet FortiSandbox 2.4
Not Vulnerable: Fortinet FortiSandbox 3.0


 

Privacy Statement
Copyright 2010, SecurityFocus