Multiple Juniper Products CVE-2019-0032 Plaintext Credentials Information Disclosure Vulnerability

Multiple Juniper Products are prone to an information-disclosure vulnerability.

An attacker can exploit this issue to gain access to sensitive information; this may lead to further attacks.

The following product versions are affected:

Service Insight versions from 15.1R1 prior to 18.1R1
Service Now versions from 15.1R1 prior to 18.1R1


 

Privacy Statement
Copyright 2010, SecurityFocus