Intel Graphics Performance Analyzer for Linux CVE-2019-0158 Local Privilege Escalation Vulnerability

Intel Graphics Performance Analyzer for Linux is prone to a local privilege-escalation vulnerability.

A local attacker can exploit this issue to gain elevated privileges.

Versions prior to Graphics Performance Analyzer 2019 R1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus