IBM API Connect CVE-2019-4202 Command Injection Vulnerability

IBM API Connect is prone to a command-injection vulnerability.

Exploiting this issue could allow an attacker to execute arbitrary commands in context of the vulnerable application.

IBM API Connect versions 5.0.0.0 through 5.0.8.6 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus