Oracle MySQL Server Cpuapr2019 Multiple Security Vulnerabilities

Oracle MySQL Server is prone to multiple security vulnerabilities.

These vulnerabilities can be exploited over 'MySQL Protocol' protocol. The 'Server : Pluggable Auth', 'InnoDB', 'Server: Audit Plug-in', 'Server: Optimizer', and 'Server: PS' components are affected.

These vulnerabilities affect the following supported versions:
5.7.25 and prior, 8.0.15 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus