Oracle MySQL Connectors CVE-2019-2692 Local Security Vulnerability

Bugtraq ID: 107925
Class: Unknown
CVE: CVE-2019-2692
Remote: No
Local: Yes
Published: Apr 16 2019 12:00AM
Updated: Apr 16 2019 12:00AM
Credit: Michael Nielson
Vulnerable: Oracle MySQL Connectors 8.0.15
Oracle MySQL Connectors 8.0.13
Oracle MySQL Connectors 8.0.12
Oracle MySQL Connectors 8.0.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus