Oracle Database Server Multiple Remote Security Vulnerabilities

Oracle Database Server is prone to multiple remote security vulnerabilities.

This vulnerability affects the following supported versions:
12.2.0.1, 18c


 

Privacy Statement
Copyright 2010, SecurityFocus