Dozer CVE-2014-9515 Arbitrary Code Execution Vulnerability

Bugtraq ID: 107970
Class: Input Validation Error
CVE: CVE-2014-9515
Remote: Yes
Local: No
Published: Apr 16 2019 12:00AM
Updated: Apr 16 2019 12:00AM
Credit: David Jorm
Vulnerable: Redhat JBoss Fuse 6.0
Oracle Retail Customer Management and Segmentation Foundation 17.0
Oracle Retail Customer Management and Segmentation Foundation 16.0
Dozer Project Dozer 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus