Oracle PeopleSoft Enterprise PT PeopleTools Multiple Remote Security Vulnerabilities

Oracle PeopleSoft Enterprise PT PeopleTools is prone to multiple remote security vulnerabilities.

The vulnerability can be exploited over the 'HTTP' protocol.

This vulnerability affects the following supported versions:
8.55, 8.56, 8.57


 

Privacy Statement
Copyright 2010, SecurityFocus