Cisco Wireless LAN Controller CVE-2018-0382 Session Hijacking Vulnerability

Bugtraq ID: 108005
Class: Design Error
CVE: CVE-2018-0382
Remote: Yes
Local: No
Published: Apr 17 2019 12:00AM
Updated: Apr 17 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco 5500 Series Wireless Controllers 8.5(120.0)
Cisco 5500 Series Wireless Controllers 8.1(111.0)
Not Vulnerable: Cisco 5500 Series Wireless Controllers 8.9(1.37)
Cisco 5500 Series Wireless Controllers 8.8(120.0)
Cisco 5500 Series Wireless Controllers 8.8(114.144)
Cisco 5500 Series Wireless Controllers 8.5(144.5)
Cisco 5500 Series Wireless Controllers 8.3(146.2)
Cisco 5500 Series Wireless Controllers 8.3(144.45)
Cisco 5500 Series Wireless Controllers 8.3(143.11)


 

Privacy Statement
Copyright 2010, SecurityFocus