FFmpeg CVE-2019-11338 Denial of Service Vulnerability

Bugtraq ID: 108034
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2019-11338
Remote: Yes
Local: No
Published: Apr 18 2019 12:00AM
Updated: Apr 18 2019 12:00AM
Credit: FFmpeg.
Vulnerable: FFmpeg FFmpeg 4.1.2
Not Vulnerable: FFmpeg FFmpeg 4.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus