FFmpeg CVE-2019-11339 Denial of Service Vulnerability

FFmpeg is prone to a denial-of-service vulnerability.

An attacker can exploit this issue to denial-of-service condition. Other attacks are also possible.

FFmpeg version 4.0 through and prior to 4.0.4, 4.1 through and prior to 4.1.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus