Apache Pony Mail CVE-2019-0218 Cross Site Scripting Vulnerability

Bugtraq ID: 108046
Class: Input Validation Error
CVE: CVE-2019-0218
Remote: Yes
Local: No
Published: Apr 20 2019 12:00AM
Updated: Apr 20 2019 12:00AM
Credit: Francesco Soncina - ABN AMRO Red Team.
Vulnerable: Apache Pony Mail 0.9
Apache Pony Mail 0.8B
Apache Pony Mail 0.10
Not Vulnerable: Apache Pony Mail 0.11


 

Privacy Statement
Copyright 2010, SecurityFocus