GraphicsMagick 'coders/xwd.c' Multiple Denial of Service Vulnerabilities

Bugtraq ID: 108055
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2019-11473
CVE-2019-11474
Remote: Yes
Local: No
Published: Apr 24 2019 12:00AM
Updated: Apr 24 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: GraphicsMagick GraphicsMagick 1.3.31
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus