ProjectSend 'upload-process-form.php' Directory Traversal Vulnerability

Bugtraq ID: 108069
Class: Input Validation Error
CVE: CVE-2019-11378
Remote: Yes
Local: No
Published: Apr 18 2019 12:00AM
Updated: Apr 18 2019 12:00AM
Credit: lmsilva
Vulnerable: ProjectSend ProjectSend r1053
Not Vulnerable: ProjectSend ProjectSend r1070


 

Privacy Statement
Copyright 2010, SecurityFocus