Apache Pluto CVE-2019-0186 Cross Site Scripting Vulnerability

Bugtraq ID: 108091
Class: Input Validation Error
CVE: CVE-2019-0186
Remote: Yes
Local: No
Published: Apr 25 2019 12:00AM
Updated: Apr 25 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Apache Pluto 3.0.1
Apache Pluto 3.0
Not Vulnerable: Apache Pluto 3.1


 

Privacy Statement
Copyright 2010, SecurityFocus