Multiple Cisco Products CVE-2019-1708 Denial of Service Vulnerability

Cisco Adaptive Security Appliance and Firepower Threat Defense Software are prone to a remote denial-of-service vulnerability.

Attackers can exploit this issue to cause a reload of the affected devices, denying service to legitimate users.

This issue is being tracked by Cisco Bug ID CSCvm72145.


 

Privacy Statement
Copyright 2010, SecurityFocus