Cisco Application Policy Infrastructure Controller CVE-2019-1838 Cross Site Scripting Vulnerability

Bugtraq ID: 108169
Class: Input Validation Error
CVE: CVE-2019-1838
Remote: Yes
Local: No
Published: May 01 2019 12:00AM
Updated: May 01 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco Virtual Application Policy Infrastructure Controller 0
Cisco Application Policy Infrastructure Controller (APIC) 4.0(3d)
Cisco Application Policy Infrastructure Controller (APIC) 3.2(5d)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus