Cisco NX-OS Software CVE-2019-1727 Local Privilege Escalation Vulnerability

Cisco NX-OS Software for Nexus Series Switches is prone to a local privilege-escalation vulnerability.

Local attackers may exploit this issue to gain elevated privileges.

This issue is being tracked by Cisco Bug IDs CSCvh24788, CSCvi99282, CSCvi99284, CSCvi99288.


 

Privacy Statement
Copyright 2010, SecurityFocus