FusionPHP Fusion News Administrator Command Execution Vulnerability

Bugtraq ID: 10836
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 30 2004 12:00AM
Updated: Jul 30 2004 12:00AM
Credit: Joseph Moniz <r3d_5pik3@yahoo.com> disclosed this vulnerability.
Vulnerable: Fusionphp Fusion News 3.6.1
Fusionphp Fusion News 3.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus