Cisco NX-OS Software CVE-2019-1770 Local Command Injection Vulnerability

Cisco NX-OS Software is prone to a local command-injection vulnerability.

An attacker may exploit this issue to execute arbitrary commands on the underlying operating system with root privileges.

This issue is being tracked by Cisco Bug IDs CSCvh75867, CSCvh75958, CSCvi92239, CSCvi92240, CSCvi92242, CSCvi92243 and CSCvk36294.


 

Privacy Statement
Copyright 2010, SecurityFocus