Linux Kernel CVE-2019-11811 Local Arbitrary Code Execution Vulnerability

Linux Kernel is prone to an local arbitrary code-execution vulnerability.

An attacker can exploit this issue to execute arbitrary code. Failed exploits may result in denial-of-service conditions.

Linux kernel version prior to 5.0.4 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus