Linux Kernel CVE-2019-11085 Local Privilege Escalation Vulnerability

Linux Kernel is prone to a local privilege-escalation vulnerability.

An attacker can exploit this issue to to gain elevated privileges.

Linux versions prior to 5.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus