Pete Stein GoScript Remote Command Execution Vulnerability

Pete Stein GoScript is prone to a remote command execution vulnerability.

This may allow remote attackers to perform unauthorized actions on a victim computer in the context of the hosting Web server.


 

Privacy Statement
Copyright 2010, SecurityFocus