Fortinet FortiOS CVE-2019-5588 Cross Site Scripting Vulnerability

Bugtraq ID: 108618
Class: Input Validation Error
CVE: CVE-2019-5588
Remote: Yes
Local: No
Published: May 24 2019 12:00AM
Updated: May 24 2019 12:00AM
Credit: Nathan Hardy from Sogeti Luxembourg.
Vulnerable: Fortinet Fortios 6.0.4
Fortinet Fortios 6.0.3
Fortinet Fortios 6.0.2
Fortinet Fortios 6.0.1
Fortinet Fortios 6.0
Not Vulnerable: Fortinet Fortios 6.2
Fortinet Fortios 6.0.5


 

Privacy Statement
Copyright 2010, SecurityFocus