LILO gfxboot Plaintext Password Display Vulnerability

Bugtraq ID: 10866
Class: Design Error
CVE:
Remote: No
Local: Yes
Published: Aug 04 2004 12:00AM
Updated: Aug 04 2004 12:00AM
Credit: The individual responsible for the discovery of this issue is currently unknown; this issue was disclosed in the referenced vendor advisory.
Vulnerable: S.u.S.E. Linux Personal 9.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus