Zoho ManageEngine NetFlow Analyzer CVE-2019-12196 SQL Injection Vulnerability

Bugtraq ID: 108672
Class: Input Validation Error
CVE: CVE-2019-12196
Remote: Yes
Local: No
Published: Jun 05 2019 12:00AM
Updated: Jun 05 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Zoho ManageEngine Netflow Analyzer 12.3
Not Vulnerable: Zoho ManageEngine Netflow Analyzer 12.4.29


 

Privacy Statement
Copyright 2010, SecurityFocus