Exim CVE-2019-10149 Remote Command Execution Vulnerability

Bugtraq ID: 108679
Class: Input Validation Error
CVE: CVE-2019-10149
Remote: Yes
Local: No
Published: Jun 04 2019 12:00AM
Updated: Jun 04 2019 12:00AM
Credit: Qualys Research Labs
Vulnerable: Exim Exim 4.91
Exim Exim 4.90
Exim Exim 4.89
Exim Exim 4.88
Exim Exim 4.87
Not Vulnerable: Exim Exim 4.92


 

Privacy Statement
Copyright 2010, SecurityFocus