Cisco Unified Computing System Central Software CVE-2019-1880 Security Bypass Vulnerability

Bugtraq ID: 108680
Class: Input Validation Error
CVE: CVE-2019-1880
Remote: No
Local: Yes
Published: Jun 05 2019 12:00AM
Updated: Jun 05 2019 12:00AM
Credit: Cisco
Vulnerable: Cisco Unified Computing System 4.0(4c)S7
Cisco Unified Computing System 3.0(4a)H
Cisco UCS C-Series Rack Servers 4.0(1c)HS3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus