Libqb CVE-2019-12779 Local Arbitrary File Overwrite Vulnerability

Libqb is prone to a vulnerability that may allow attackers to overwrite arbitrary files.

Successful exploits may allow an attacker to write arbitrary files in the context of the user running the affected application.

Versions prior to Libqb 1.0.5 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus