Fortinet FortiOS CVE-2018-13382 Authorization Bypass Vulnerability

Fortinet FortiOS is prone to an authorization-bypass vulnerability.

An attacker can exploit this issue to bypass certain security restrictions and perform unauthorized actions; this may aid in launching further attacks.

Fortinet FortiOS 5.4.1 through 5.4.10, 5.6.0 to 5.6.8, and 6.0.0 through 6.0.4 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus