SAP E-Commerce CVE-2019-0308 Remote Code Injection Vulnerability

SAP E-Commerce is prone to an remote code-injection vulnerability.

An attacker can exploit this issue to inject and execute arbitrary code in the context of the affected application.

SAP E-Commerce versions 7.30, 7.31, 7.32, 7.33, 7.54 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus