Webmin CVE-2019-12840 Arbitrary Command Injection Vulnerability

Webmin is prone to a remote command-injection vulnerability.

An attacker may exploit this issue to execute arbitrary commands on the underlying operating system with root privileges.

Webmin versions through 1.910 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus